主题 : 是不是很多人checking for Qt... configure: error: Qt (>= Qt 2.2.2) ,看看这个,彻底解决 复制链接 | 浏览器收藏 | 打印
级别: 新手上路
UID: 102551
精华: 0
发帖: 1
金钱: 5 两
威望: 1 点
贡献值: 0 点
综合积分: 2 分
注册时间: 2014-04-03
最后登录: 2019-04-19
160楼  发表于: 84天前
看看
级别: 新手上路
UID: 135922
精华: 0
发帖: 12
金钱: 60 两
威望: 12 点
贡献值: 0 点
综合积分: 24 分
注册时间: 2017-12-05
最后登录: 2019-04-23
161楼  发表于: 27天前
make
级别: 新手上路
UID: 139431
精华: 0
发帖: 4
金钱: 20 两
威望: 4 点
贡献值: 0 点
综合积分: 8 分
注册时间: 2018-08-13
最后登录: 2019-05-07
162楼  发表于: 22天前
支持
级别: 新手上路
UID: 55594
精华: 0
发帖: 13
金钱: 65 两
威望: 13 点
贡献值: 0 点
综合积分: 26 分
注册时间: 2011-09-20
最后登录: 2019-05-09
163楼  发表于: 11天前
我正好出现这个问题,不知道能不能解决
级别: 新手上路
UID: 137899
精华: 0
发帖: 4
金钱: 20 两
威望: 4 点
贡献值: 0 点
综合积分: 8 分
注册时间: 2018-03-24
最后登录: 2019-05-16
164楼  发表于: 5天前
顶一个